pharaoh fortune slot
ExamNotes.net
Welcome, Guest. Please login or register.
November 20, 2017, 10:24:44 PM

Login with username, password and session length
* Home Help Search Login Register
+  ExamNotes.net
|-+  Microsoft (MCSE, MCSD, MOUS, MCAD)
| |-+  Windows XP exams
| | |-+  WMP 9 ‘«£Mini Mode‘«ō
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Print
Author Topic: WMP 9 ‘«£Mini Mode‘«ō  (Read 546 times)
Lucky13
Junior Member

Offline Offline

Posts: 19

0


View Profile
« on: February 07, 2004, 04:12:21 PM »

This will not be a test question, but it has been something that has bothered me for awhile‘«™

How do you turn ‘«£Mini Mode‘«ō back on?

I understand where the toggle is‘«™
Right click on toolbar, Toolbars -> Windows Media Player
And when you minimize it, presto ‘«£Mini Mode‘«ō

But when I do this, nothing but a locked ‘«£BLANK‘«ō space on my toolbar, and my Windows Media Player is still on the other side of it.  No ‘«£Mini Mode‘«ō Sad

Any ideas? I scoured around on TechNet, but nothing. Maybe a registry hack?
Logged
Pages: [1] Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.13 | SMF © 2006-2011, Simple Machines LLC Valid XHTML 1.0! Valid CSS!