pharaoh fortune slot
ExamNotes.net
Welcome, Guest. Please login or register.
November 21, 2017, 07:06:00 PM

Login with username, password and session length
* Home Help Search Login Register
+  ExamNotes.net
|-+  Microsoft (MCSE, MCSD, MOUS, MCAD)
| |-+  Server 2003
| | |-+  Turning off shutdown comments
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Print
Author Topic: Turning off shutdown comments  (Read 1457 times)
StevoC
Senior Member
Sr. Member
****
Offline Offline

Posts: 355

0


View Profile WWW
« on: May 16, 2003, 11:04:56 AM »

Has anyone figured out to turn off the requirement to log a comment before shutting down/rebooting win2003?  Also, where do you find these comments you're forced to enter should you need it later?

Thanks
Logged

Just my 2?.
RUSH2112
Certified Test Taker
Sr. Member
****
Offline Offline

Posts: 407

2


View Profile
« Reply #1 on: May 16, 2003, 01:01:56 PM »

I havent really looked where to turn off that annoying feature.  I havent really "played" much with my server.  I'll let you know what I find out, if anything.
Logged

"Some are born to move the world to live their fantasies, but most of us just dream about the things we'd like to be.  Sadder still to watch it die than never to have known it,  for you the blind who once could see,  the bell tolls for thee...."     Losin' It
NetChild1985
RedHater
Hero Member
*****
Offline Offline

Posts: 2517

2


View Profile
« Reply #2 on: May 16, 2003, 01:36:26 PM »

You mean the Shutdown Event Tracker? Here ya go...

Click Start > Run > Type MMC File > Add/Remove Snap-in... Add > Group Policy Object Editor > Add > Click Finish and Close then OK

Navigate through > Local Computer Policy > Computer Configuration > Administrative Templates > and select the System folder

Double Click Display Shutdown Event Tracker and select Disabled.
Logged

Using a digital nervous system
StevoC
Senior Member
Sr. Member
****
Offline Offline

Posts: 355

0


View Profile WWW
« Reply #3 on: May 16, 2003, 01:56:21 PM »

Thanks...I'll give it a try.
Logged

Just my 2?.
B4yaman3
Motivated!
Hero Member
*****
Offline Offline

Posts: 644

2


View Profile WWW
« Reply #4 on: May 16, 2003, 02:53:50 PM »

Thanks for the Info NetChild1985. It worked fine. Wink
Logged
StevoC
Senior Member
Sr. Member
****
Offline Offline

Posts: 355

0


View Profile WWW
« Reply #5 on: May 16, 2003, 05:39:18 PM »

I found the policy and disabled it, but I still get the stinkin' tracker box.  Any ideas on if I am doing something wrong?

Also, I disabled autoplay for the CD-Rom in the same area and that worked.
Logged

Just my 2?.
StevoC
Senior Member
Sr. Member
****
Offline Offline

Posts: 355

0


View Profile WWW
« Reply #6 on: May 16, 2003, 06:20:55 PM »

Never mind...I was disabling the system tracker system state feature, not the tracker on e itslef.  NOw it works.  Thanks NetChild!:D
Logged

Just my 2?.
Pages: [1] Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.13 | SMF © 2006-2011, Simple Machines LLC Valid XHTML 1.0! Valid CSS!