pharaoh fortune slot
ExamNotes.net
Welcome, Guest. Please login or register.
November 22, 2017, 04:09:26 PM

Login with username, password and session length
* Home Help Search Login Register
  Show Posts
Pages: [1] 2 3 ... 9
1  CompTIA / A+ forum / XP and 98 cant see each other on: February 10, 2004, 09:07:06 AM
Thanks for the response
Yes the win98 pc can see other machine and file and print services are installed
2  CompTIA / A+ forum / webscanx error on win xp on: February 09, 2004, 08:58:29 AM
I m having windows xp professional machine in which i have installed Mcafee 4.5.Upon reboot i get an message as "webscanx has generated errors....."  I am aware that this problem is something related with Ie and
mcafee.How do i solve it?


Thanks in advance
3  CompTIA / A+ forum / XP and 98 cant see each other on: February 09, 2004, 08:35:53 AM
My client is having a network of 10 users.We are using novel as well as microsoft.One of the windows xp professional cant see win98 machine in the network places and even the same win98 machine cant see the xp professional machine.Both of the machines can ping each other.On the XP machine we are able to see all other 98 machines.

Any ideas
Thanks
4  CompTIA / A+ forum / Want it back on: January 19, 2004, 08:26:27 AM
I have a server(win2000) which  is a part of Worgroup called ABC and client(XP) a part of  different Workgroup called XYZ. When on client I type in \\servername,it always used to ask me for username and password. By mistake I clicked on save password. So now it is not asking for username and password. I would like to get that back.

Thanks
5  CompTIA / A+ forum / Usb port on: January 06, 2004, 07:23:48 AM
I m facing problem while installing a usb printer(HP845) on to a win98se
Dell machine.After choosing the printer driver,when i need to select the
port.It gives me option of installing on lpt1,com1 and file only.But it doesnt
give me any usb option.In the bios, i have enabled the usb port.How do
I get that usb option.

Thanks
6  CompTIA / A+ forum / Dual boot on: January 04, 2004, 03:35:09 PM
First of all,sorry for replying late.

Belive it or not,reinstallation worked.As far as boot file is concerned i will not be able to post now as the problem occured in my client premises.I am having a win98 machine now.But i will post it within a day or so.Sorry for that.
7  Microsoft (MCSE, MCSD, MOUS, MCAD) / 70-218 / Is this the correct way? on: December 28, 2003, 06:59:32 AM
I am new to this dns
On my server,in the dns, there is nothing in the reverse lookup zone.Can u pls help of how to create the PTR record.
8  CompTIA / A+ forum / Dual boot on: December 28, 2003, 06:24:42 AM
There was no entry for win98 in the boot.ini file.So i added an entry for win98.After selecting 98 it gave an message such as
"Windows couldnt load because a following file is missing or corrupt:c:\Windows Root\System32\hal.dll"

The only thing i did was,i reinstalled 98 into same old directory ie windows and guess what it worked.
9  Microsoft (MCSE, MCSD, MOUS, MCAD) / 70-218 / Is this the correct way? on: December 28, 2003, 03:47:41 AM
I dont know whether this is correct forum for this question.

Background- I have server with w2k adv,SP4 installed with AD and Dns on the same machine.I have given dns ip on all the clients.

On the client,when i m typing nslookup in the cmd, i get a message such as :-

D:\>nslookup
*** Can't find server name for address  199.199.2.1: Non-existent domain
***Default server are not available.
Default Server:  unknown
Address:  199.199.2.1
(what does this message mean)

199.199.2.1 is my Dns machine.

Is there any settings in the dns server which i have to do.(When ever i m installing AD for any company, i install dns on the same machines as we dont need external dns.On the client side i give the local ipie ip of server. I dont do any other configuration on the Dns.Is this the correct of doing it or am i missing something).

Thank u
10  CompTIA / A+ forum / Can Mails be retrieced on: December 28, 2003, 03:17:18 AM
Thanku guys
It worked fine.
11  CompTIA / A+ forum / Net use on: December 28, 2003, 03:15:06 AM
I have tried that too.All other machines in the domain are having no problem except this one which is in workgroup.
12  CompTIA / A+ forum / Can Mails be retrieced on: December 27, 2003, 11:10:54 AM
Can u pls tell me regarding Microsoft Outlook
13  CompTIA / A+ forum / Can Mails be retrieced on: December 27, 2003, 10:27:58 AM
I m unable to load my windows Prof machine.So i have connected this harddisk to another machine and have retreived my data except Ms outlook. I dont have an pst backup.Is there any way to get my mails from the old harddisk.

Any ideas
14  CompTIA / A+ forum / Net use on: December 27, 2003, 08:18:11 AM
Background- Printer connected to the pc which is in domain.The client is a part of workgroup.On the client pc i have gone to run and typed \\pc\sharename.It ask me for username and password.after typing in it works and after few hrs it shows as unable to connect.
15  CompTIA / A+ forum / Net use on: December 25, 2003, 09:56:16 AM
I m aware that is not the correct forum to ask this question.I wish if anyone of u could help me out.

I m having w2k prof machine connected to the newtork.Basically i just want my printer to get connected with a net use command
so i type the following in the command prompt

c:\net use lpt1: \\pcname\sharename /persistent:yes
It gives me the message command completed succesfully.

But when i go to printers folder,i cant see anything.If i type in net use again,it shows me the status as ok.

What am i doing wrong.
Pages: [1] 2 3 ... 9
Powered by MySQL Powered by PHP Powered by SMF 1.1.13 | SMF © 2006-2011, Simple Machines LLC Valid XHTML 1.0! Valid CSS!